Browse: Home / Constants /

LEARNDASH_MIN_MYSQL_VERSION

This constant is for internal user only.

define( 'LEARNDASH_MIN_MYSQL_VERSION',  string  )

Define LearnDash LMS – Set the minimum supported MySQL version.


Description #


Parameters #

(string) (Required) PHP version x.x.x or x.x.x.x format.


Source #

File: sfwd_lms.php


Changelog #

Changelog
Version Description
3.3.0.2 Introduced.