Browse: Home /

@since: 2.5.8

LEARNDASH_GUTENBERG

Constant: Define LearnDash LMS – Enable support for Gutenberg Editor.

@since: 2.5.8
@package: LearnDash
Source Files: sfwd_lms.php